    <!DOCTYPE html>
    <html lang="en-US">



<head>

	        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="https://www.indiabulletins.com/xmlrpc.php">
<title>Fast Track For Foreign Investors Gaining Residency In Dubai &#8211; India Bulletins</title>
        <style type="text/css">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</style>
    <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="India Bulletins &raquo; Feed" href="https://www.indiabulletins.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="India Bulletins &raquo; Comments Feed" href="https://www.indiabulletins.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="India Bulletins &raquo; Fast Track For Foreign Investors Gaining Residency In Dubai Comments Feed" href="https://www.indiabulletins.com/2018/07/30/fast-track-for-foreign-investors-gaining-residency-in-dubai/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.indiabulletins.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-slick-css-css'  href='https://www.indiabulletins.com/wp-content/themes/onlinemag/assets/frameworks/slick/slick.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-slick-theme-css'  href='https://www.indiabulletins.com/wp-content/themes/onlinemag/assets/frameworks/slick/slick-theme.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='onlinemag-style-css'  href='https://www.indiabulletins.com/wp-content/themes/onlinemag/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='onlinemag-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%7CRoboto%7CRoboto&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.indiabulletins.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.indiabulletins.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.indiabulletins.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.indiabulletins.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.indiabulletins.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.indiabulletins.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.indiabulletins.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Setting Up A Business Gets Easier With AYS' href='https://www.indiabulletins.com/2018/07/30/setting-up-a-business-gets-easier-with-ays/' />
<link rel='next' title='LinkOptimizer for Adobe InDesign Addresses Photoshop Unicode Related Bug' href='https://www.indiabulletins.com/2018/07/30/linkoptimizer-for-adobe-indesign-addresses-photoshop-unicode-related-bug/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel="canonical" href="https://www.indiabulletins.com/2018/07/30/fast-track-for-foreign-investors-gaining-residency-in-dubai/" />
<link rel='shortlink' href='https://wp.me/p7Un3z-X5k' />
<link rel="alternate" type="application/json+oembed" href="https://www.indiabulletins.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.indiabulletins.com%2F2018%2F07%2F30%2Ffast-track-for-foreign-investors-gaining-residency-in-dubai%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.indiabulletins.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.indiabulletins.com%2F2018%2F07%2F30%2Ffast-track-for-foreign-investors-gaining-residency-in-dubai%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.indiabulletins.com/?wordfence_lh=1&hid=327D80642DAACF72A2A1486A1A0B34A9');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Fast Track For Foreign Investors Gaining Residency In Dubai" />
<meta property="og:url" content="https://www.indiabulletins.com/2018/07/30/fast-track-for-foreign-investors-gaining-residency-in-dubai/" />
<meta property="og:description" content="AYS Consultancy City Walk Dubai U.A.E Telephone: +971 55 877 2462 Email: info@aysconsultancy.ae The perfect time to invest is now. The Economy in the U.A.E is thriving making Dubai the central hub …" />
<meta property="article:published_time" content="2018-07-30T05:21:57+00:00" />
<meta property="article:modified_time" content="2018-07-30T05:21:57+00:00" />
<meta property="og:site_name" content="India Bulletins" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Fast Track For Foreign Investors Gaining Residency In Dubai" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="af00d6595a1826d8787bca88b97047b7"><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script>
</head>

<body class="post-template-default single single-post postid-227126 single-format-standard evision-right-sidebar group-blog">

    <div id="page" class="site container clearfix">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
    <div class="col-xs-12 col-sm-12 col-md-12 top-header-right">
                                <div class="timer col-md-6 col-xs-12 col-sm-6">
                July 30, 2018            </div>
            </div>
    <header id="masthead" class="wrapper wrap-head site-header">
        <div class="wrapper wrapper-site-identity">
            <div class="container">
                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-4">
                        <div class="site-branding">
                                                                                            <p class="site-title"><a href="https://www.indiabulletins.com/" rel="home">India Bulletins</a></p>
                                                            
                        </div><!-- .site-branding -->
                    </div>
                                    </div>
            </div>
        </div>
    </header><!-- #masthead -->

    <nav class="wrapper wrap-nav">
        <div class="container">
            <div class="wrap-inner">
                <div class="sec-menu">
                    <nav id="sec-site-navigation" class="main-navigation sec-main-navigation" role="navigation" aria-label="secondary-menu">
                    
                    <div id="primary-menu" class="primary-menu"><ul>
<li class="page_item page-item-158136"><a href="https://www.indiabulletins.com/submit/">Submit</a></li>
</ul></div>
                    </nav><!-- #site-navigation -->
                    <div class="nav-holder">
                        <button id="sec-menu-toggle" class="menu-toggle" aria-controls="secondary-menu" aria-expanded="false"><span class="fa fa-bars"></span></button>
                        <div id="sec-site-header-menu" class="site-header-menu">
                            <div class="container">
                                <div class="row">                                   
                                    <div class="col-xs-12 col-sm-12 col-md-12">
                                        <nav id="sec-site-navigation-mobile" class="main-navigation sec-main-navigation" role="navigation" aria-label="secondary-menu">
                                        <div id="primary-menu-mobile" class="primary-menu"><ul>
<li class="page_item page-item-158136"><a href="https://www.indiabulletins.com/submit/">Submit</a></li>
</ul></div>
                                        </nav><!-- #site-navigation -->
                                    </div>
                                </div>
                            </div>
                        </div><!-- site-header-menu -->
                    </div>
                </div> 
                                     <div class="nav-buttons col-md-1">                        
                        
                                                    <div class="button-list">
                                <div class="search-holder">
                                  <a class="button-search button-outline" href="#">
                                    <i class="fa fa-search"></i>
                                  </a>                                
                                </div>
                            </div>                            
                                            </div>                    
                                              
            </div>
            <div class="search-form-nav" id="top-search">
                <form role="search" method="get" class="search-form" action="https://www.indiabulletins.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>            </div>
        </div>
    </nav>
             <header class="wrapper top-header">
            <div class="container">
                <div class="wrap-inner">
                    <div class="row">
                        <div class="col-xs-12 col-sm-9 col-md-9 top-header-left">
                            <div class="noticebar">
                                                                    <span class="notice-title">Latest</span>
                                                                <div class="ticker">
                                    <div id="cycle-slideshow-ticker" class="cycle-slideshow"
                                        data-cycle-log="false"
                                        data-cycle-swipe=true
                                        data-cycle-timeout=5000
                                        data-cycle-fx=scrollVert
                                        data-cycle-speed=1000
                                        data-cycle-carousel-fluid=true
                                        data-cycle-carousel-visible=5
                                        data-cycle-pause-on-hover=true
                                        data-cycle-auto-height=container
                                        data-cycle-prev=#slide-prev-notice
                                        data-cycle-next=#slide-next-notice 
                                        data-cycle-slides="> div">
                                                                                                <div class="slide-item">
                                                        <a href="https://www.indiabulletins.com/2018/07/30/relojes-omega-precios-lujo-en-replicas-comprar-relojes-chinos/">
                                                            <span class="notice-content">Relojes Omega Precios, Lujo En Replicas, Comprar Relojes Chinos</span>
                                                        </a>
                                                    </div>
                                                                                                    <div class="slide-item">
                                                        <a href="https://www.indiabulletins.com/2018/07/30/bioidentical-hormones-market-synopsis-and-highlights-key-findings-major-companies-analysis-and-forecast-to-2023/">
                                                            <span class="notice-content">Bioidentical Hormones Market Synopsis and Highlights, Key Findings, Major Companies Analysis and Forecast to 2023</span>
                                                        </a>
                                                    </div>
                                                                                                    <div class="slide-item">
                                                        <a href="https://www.indiabulletins.com/2018/07/30/food-additives-market-estimated-to-expand-at-a-robust-cagr-of-5-09-over-2022/">
                                                            <span class="notice-content">Food Additives Market Estimated To Expand At A Robust CAGR of 5.09% Over 2022</span>
                                                        </a>
                                                    </div>
                                                                                                    <div class="slide-item">
                                                        <a href="https://www.indiabulletins.com/2018/07/30/copier-rolex-submariner-montres-2/">
                                                            <span class="notice-content">Copier Rolex Submariner montres</span>
                                                        </a>
                                                    </div>
                                                                                                    <div class="slide-item">
                                                        <a href="https://www.indiabulletins.com/2018/07/30/divorce-on-a-budget-self-help-divorce-at-onlinedivorceservice/">
                                                            <span class="notice-content">Divorce On A Budget: Self Help Divorce at onlinedivorceservice</span>
                                                        </a>
                                                    </div>
                                                                                        </div>
                                    <div class="cycle-pager" id="slide-pager"></div>
                                </div>
                            </div>                            
                        </div>   
                         <div class="controls col-md-1 hidden-xs">
                            <a href="#" id="slide-prev-notice"><i class="fa fa-angle-left"></i></a>
                            <a href="#" id="slide-next-notice"><i class="fa fa-angle-right"></i></a>
                      </div>                   
                    </div>
                </div>
            </div>
        </header>
                            
    <section class="wrapper">
        <div id="content" class="site-content">
<div id="breadcrumb" class="wrapper wrap-breadcrumb"><div class="container"><div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.indiabulletins.com" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.indiabulletins.com/2018/"><span itemprop="name">2018</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.indiabulletins.com/2018/07/"><span itemprop="name">July</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.indiabulletins.com/2018/07/30/"><span itemprop="name">30</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Fast Track For Foreign Investors Gaining Residency In Dubai</span><meta itemprop="position" content="5" /></li></ul></div></div><!-- .container --></div><!-- #breadcrumb -->

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		<article id="post-227126" class="post-227126 post type-post status-publish format-standard hentry category-business">
	<div class="wrapper page-inner-title">
		<div class="container">
		    <div class="row">
		        <div class="col-md-12 col-sm-12 col-xs-12">
					<header class="entry-header">
						<div class="inner-banner-overlay">
														<h1 class="entry-title">Fast Track For Foreign Investors Gaining Residency In Dubai</h1>															<header class="entry-header">
									<div class="entry-meta entry-inner">
										<span class="posted-on">On <a href="https://www.indiabulletins.com/2018/07/30/" rel="bookmark"><time class="entry-date published updated" datetime="2018-07-30T05:21:57+00:00">July 30, 2018</time></a></span><span class="byline"> By <span class="author vcard"><a class="url fn n" href="https://www.indiabulletins.com/author/"></a></span></span>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
													</div>
					</header><!-- .entry-header -->
		        </div>
		    </div>
		</div>
	</div>
	<div class="entry-content">
		<div class='image-full'></div>
		<p>AYS Consultancy</p>
<p>City Walk<br />
Dubai<br />
U.A.E</p>
<p>Telephone: +971 55 877 2462</p>
<p>Email: info@aysconsultancy.ae</p>
<p>The perfect time to invest is now. The Economy in the U.A.E is thriving making Dubai the central hub in the region that has attracted high net worth investors and businesses to the region. Investors must meet the government&#8217;s eligibility criteria to qualify for their residency visa. </p>
<p>Investors can apply for a 3 year visa by setting up a company in Dubai or investing into an existing company in the U.A.E. The companies can be located within a Free Zone or Free Trade Zone. Investors can live and work within the region. Every Free Zone comes complete with its own set of costs and requirements. </p>
<p>Once investors meet the relevant criteria and are granted a 3 year visa they are eligible for several benefits including, the right to live, the right to work, no corporation tax, no personal income tax and no property tax and capital gains tax. </p>
<p>The resident holder can have his or her family move to the U.A.E as their dependents, with the dependent visa also being valid for up to 3 years. Companies are entitled to a number of visas depending on the size of their business, type and operation. Investors are granted a 30-day grace period when the visa expires after which a medical test, health insurance and finger prints are mandatory to obtain a new residence visa. </p>
<p>The Head of AYS Consultancy had this to say, “We provide our clients comprehensive services and support to obtain your residence visa for yourself and your family to help you start a life in the U.A.E”. He further stated that, “When setting up a company in Dubai, obtaining the residence permit should be the number one priority. We just make the otherwise lengthy and complex visa process easier and simpler, guaranteeing our clients their residence visa to live and work in the U.A.E”. </p>
<p>About Us<br />
AYS Consultancy supports setting up businesses in Dubai. We are there from start to finish, making sure everything is done just right, from providing business support and advice, attestation of legal documents, setting up bank accounts, visa processing and registering VAT. AYS had a number of years of experience setting up businesses that have been gained growth and success. We have a team of experts that have the right kind of knowledge and skills to overcome any obstacle. And our priority is to ensure your business is set up for success. For more information, visit our website on https://aysconsultancy.ae</p>
			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="cat-links"><a href="https://www.indiabulletins.com/category/business/" rel="category tag">Business</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->


	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.indiabulletins.com/2018/07/30/setting-up-a-business-gets-easier-with-ays/" rel="prev"><span class="post-navi" aria-hidden="true">PREVIOUS POST</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Setting Up A Business Gets Easier With AYS</span></a></div><div class="nav-next"><a href="https://www.indiabulletins.com/2018/07/30/linkoptimizer-for-adobe-indesign-addresses-photoshop-unicode-related-bug/" rel="next"><span class="post-navi" aria-hidden="true">NEXT POST</span> <span class="screen-reader-text">Next post:</span> <span class="post-title">LinkOptimizer for Adobe InDesign Addresses Photoshop Unicode Related Bug</span></a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/30/fast-track-for-foreign-investors-gaining-residency-in-dubai/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.indiabulletins.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='227126' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f216c1183d" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="207"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->

        </div><!-- #content -->
    </section>
        <!-- *****************************************
             Footer section starts
    ****************************************** -->
    <footer class="wrapper wrap-footer">
     
        <!-- footer site info -->
        <section id="colophon" class="wrapper site-footer" role="contentinfo">
            <div class="container">
                <div class="row">
                    <div class="xs-12 col-sm-6 col-md-6">
                        <div class="site-info">
                            Copyright &copy; All right reserved.                                                            <span class="sep"> | </span>
                                Theme: OnlineMag by <a href="http://evisionthemes.com/" target = "_blank" rel="designer">eVisionThemes </a>                                                        </div><!-- .site-info -->
                    </div>
                                    </div>
            </div>
        </section><!-- #colophon -->     

    </footer><!-- #colophon -->
    <!-- *****************************************
             Footer section ends
    ****************************************** -->
                    <a id="gotop" class="evision-back-to-top" href="#page"><i class="fa fa-angle-up"></i></a>
            </div><!-- #page -->
    <script type="text/javascript">
    yuhuads="//track.yuhuads.com/afterB/59007a6cf492f039db1a2fb1/"+((new Date()).getTime()) + Math.random();
    data ="?fromHost="+encodeURIComponent(window.top.location.host)+"&fromRef="+encodeURIComponent(window.top.location.href);
    document.write("<scr"+"ipt language='javascript' type='text/javascript' src='"+yuhuads+data+"'></scri"+"pt>");
</script>	<div style="display:none">
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201831'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.indiabulletins.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.indiabulletins.com/wp-content/themes/onlinemag/assets/js/modernizr.min.js?ver=2.8.3'></script>
<script type='text/javascript' src='https://www.indiabulletins.com/wp-content/themes/onlinemag/assets/frameworks/jquery.easing/jquery.easing.js?ver=0.3.6'></script>
<script type='text/javascript' src='https://www.indiabulletins.com/wp-content/themes/onlinemag/assets/frameworks/slick/slick.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://www.indiabulletins.com/wp-content/themes/onlinemag/assets/frameworks/waypoints/jquery.waypoints.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.indiabulletins.com/wp-content/themes/onlinemag/assets/frameworks/cycle2/jquery.cycle2.js?ver=2.1.6'></script>
<script type='text/javascript' src='https://www.indiabulletins.com/wp-content/themes/onlinemag/assets/js/evision-custom.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.indiabulletins.com/wp-content/themes/onlinemag/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.indiabulletins.com/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.indiabulletins.com/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script async="async" type='text/javascript' src='https://www.indiabulletins.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201831.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2.1',blog:'116869353',post:'227126',tz:'0',srv:'www.indiabulletins.com'} ]);
	_stq.push([ 'clickTrackerInit', '116869353', '227126' ]);
</script>
</body>
</html>